Het is nu 23 nov 2017, 10:27

Alle tijden zijn GMT + 1 uur [ Zomertijd ]



Plaats een nieuw onderwerp Antwoord op onderwerp  [ Totaal aantal berichten 70942
Auteur Bericht
 Berichttitel: verlichting probleem
BerichtGeplaatst: 03 dec 2016, 20:25 
Bromfiets liefhebber

Geregistreerd: 12 sep 2016, 21:36
Berichten: 23
Hallo, het is mij een raadsel waarom de verlichting het niet meer doet van de peus 104

er is een metaal deeltje tussen de spoel en de magneet gekomen waardoor de verlichting het niet meer deed. Nu heb ik de lichtspoel vervangen( met ohm meter geen verlies, oude wel) en vandaag zelf een 2 e hands vliegwiel zonder beschadigingen er op gezet.

Ik ben het spoor bijster, alle bedrading na gemeten met een piepje van de multimeter, zelfs even omzeilt met apart draad.

Er komt ook geen spanning uit de lichtspoel zelf bij het draaien van de motor.

Wie weet raad??


Share on Facebook
Omhoog
 Offline Profiel  
Antwoord met een citaat  
Geef de vorige berichten weer:  Sorteer op  
Plaats een nieuw onderwerp Antwoord op onderwerp  [ Totaal aantal berichten 70942

Alle tijden zijn GMT + 1 uur [ Zomertijd ]


Wie is er online

Gebruikers op dit forum: Geen geregistreerde gebruikers. en 1 gast


Je mag geen nieuwe onderwerpen in dit forum plaatsen
Je mag niet antwoorden op een onderwerp in dit forum
Je mag je berichten in dit forum niet wijzigen
Je mag je berichten niet uit dit forum verwijderen
Je mag geen bijlagen toevoegen in dit forum

Ga naar:  
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
phpBB.nl Vertaling